Список форумов Rover Club Belarus

 Правила форума FAQFAQ   ПоискПоиск   ПользователиПользователи   ГруппыГруппы   РегистрацияРегистрация 
 ПрофильПрофиль   Войти и проверить личные сообщенияВойти и проверить личные сообщения   ВходВход 
Нужна помощь по бензонасосу ровер 620и двиг. хонда 2.0и 1994


 
Начать новую тему   Ответить на тему    Список форумов Rover Club Belarus -> Двигатель - хонда
Предыдущая тема :: Следующая тема  
Автор Сообщение
Hanter75
новичок



Возраст: 50
Зарегистрирован: 25.08.2013
Сообщения: 23
Откуда: молодечно
Авто: ровер 620

СообщениеДобавлено: Вт Май 27, 2014 11:14 pm    Заголовок сообщения: Нужна помощь по бензонасосу ровер 620и двиг. хонда 2.0и 1994 Ответить с цитатой

Может кто подскажет в чём проблема, заводится двигатель и через несколько секунд начинает троить, или вообще глохнет. Думал свечи или провода, просмотрел катушку зажигания. Всё в порядке, искра идёт, свечи и провода заменил, и ничего не изменилось всё ровно троит. Открутил топливную трубку, раньше при включении зажигания насос качал бензин а сейчас не качает, качает только когда начинаешь крутить стартером. Может кто знает в чём может быть причина? Зажигание проверял, выставлено нормально, при проверке кодов ошибок лампочка горит не моргая.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Malloy
фанат rover-club.by



Возраст: 38
Зарегистрирован: 30.09.2009
Сообщения: 2453
Откуда: г. Минск
Авто: Ровер 620SI

СообщениеДобавлено: Ср Май 28, 2014 10:22 am    Заголовок сообщения: Ответить с цитатой

Hanter75
при включении зажигания насос срабатывает на несколько секунд. Дальше он не качает, только когда заводите насос начинает качать. Для проверки насоса нужно подключить манометр и проверить давление.
Потом лучше проверить крышку и бегунок.
Есть одна проблемка это коммутатор и катушка . искра может быть но слабая. У меня тоже были похожие симптомы, когда умирал коммутатор, переодически просто так начинала троить, а потом все ровно, искра была но желтого цвета.

_________________
Ровер 620SI
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Hanter75
новичок



Возраст: 50
Зарегистрирован: 25.08.2013
Сообщения: 23
Откуда: молодечно
Авто: ровер 620

СообщениеДобавлено: Ср Май 28, 2014 5:59 pm    Заголовок сообщения: Ответить с цитатой

Насос при включении зажигания вообще не качает, там походу долбанулось что то сурьёзное. Сегодня вообще уже и стартер не крутит, и сигналка центральный замок не закрывает и лампочка диагностичеки СЕ горит и не тухнет. Вобщем полный капут. Походу мозги накрылись.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Malloy
фанат rover-club.by



Возраст: 38
Зарегистрирован: 30.09.2009
Сообщения: 2453
Откуда: г. Минск
Авто: Ровер 620SI

СообщениеДобавлено: Чт Май 29, 2014 9:06 am    Заголовок сообщения: Ответить с цитатой

Hanter75
а главное реле щелкает под панелью?

Добавлено спустя 1 минуту 14 секунд:

При диагностике если лампочка горит постоянно-это нормально. Сам один раз перепугался и думал что выдает ошибку НОЛЬ-типа мозги. Нет это нормально.
Проверяйте главное реле.

_________________
Ровер 620SI
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Hanter75
новичок



Возраст: 50
Зарегистрирован: 25.08.2013
Сообщения: 23
Откуда: молодечно
Авто: ровер 620

СообщениеДобавлено: Вс Июн 01, 2014 7:35 pm    Заголовок сообщения: Ответить с цитатой

Гонял на сто, сказали что релюшка мозги дурила и сигналка блокировала.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Aviator
Rover Club Belarus



Возраст: 98
Зарегистрирован: 27.05.2006
Сообщения: 3153
Откуда: Минск
Авто: Rover 600 MTI Turbo

СообщениеДобавлено: Вт Июн 03, 2014 2:44 pm    Заголовок сообщения: Ответить с цитатой

Hanter75
Какие-мозги? Машины или ваши ?

_________________
Rover 600 MTI Turbo
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
Hanter75
новичок



Возраст: 50
Зарегистрирован: 25.08.2013
Сообщения: 23
Откуда: молодечно
Авто: ровер 620

СообщениеДобавлено: Ср Июн 04, 2014 4:39 pm    Заголовок сообщения: Ответить с цитатой

Не, не машины, мои. Релюшку заменили, сигналку разблокировали, и насос и стартер заработали а машина всё равно троила и дёргалась. Причина оказалась в крышке катушки зажигания, между бегунком и контактами образовался большой зазор, искра и на свече и на разрыв была, вроде и не маленькая а в цилиндре походу под давлением давала перебои. Несколько дней пока привезли новую крышку ездил на старой, просто подогнул во внутрь кантакты, ближе к бегунку.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Aviator
Rover Club Belarus



Возраст: 98
Зарегистрирован: 27.05.2006
Сообщения: 3153
Откуда: Минск
Авто: Rover 600 MTI Turbo

СообщениеДобавлено: Ср Июн 04, 2014 11:02 pm    Заголовок сообщения: Ответить с цитатой

подогну-ка и я себе ))
_________________
Rover 600 MTI Turbo
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
Hanter75
новичок



Возраст: 50
Зарегистрирован: 25.08.2013
Сообщения: 23
Откуда: молодечно
Авто: ровер 620

СообщениеДобавлено: Чт Июн 05, 2014 9:47 am    Заголовок сообщения: Ответить с цитатой

На сто говорили не гнуть, могут отломаться, решил всё равно выбрасывать, - попробовал, гнутся ещё как, контакты сделаны из обычного алюминия и довольно гибкие.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов Rover Club Belarus -> Двигатель - хонда Часовой пояс: GMT - 9
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы не можете вкладывать файлы
Вы не можете скачивать файлы